
<!DOCTYPE html>
<html lang="en-US">

<head>

	<meta charset="UTF-8"/>
	<meta http-equiv="x-ua-compatible" content="ie=edge"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<script src='https://cdnjs.cloudflare.com/ajax/libs/lodash.js/4.17.11/lodash.min.js'></script>

	<link type="text/css" media="all" href="https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_30d1bc73dc48e98bddd2de22ab64561c.css" rel="stylesheet"/><title>MSP Onepath Systems Becomes 1Path &#8211; Channelnomics</title>
<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Channelnomics &raquo; Feed" href="https://channelnomics.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Channelnomics &raquo; Comments Feed" href="https://channelnomics.com/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/channelnomics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		
	










<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all'/>















<link rel='stylesheet' id='sow-button-flat-52e71e28cff5-css' href='https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_single_bdd8cd55828978976e6d200a94b5a572.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sow-button-flat-d021ce2c29c5-css' href='https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_single_b92cdae5f883a871a2e11c0eeb847a29.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sow-button-flat-8229f35dc086-css' href='https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_single_80dafd25713f34facbc8a0a2c94c57af.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sow-button-flat-84109b6f75f1-css' href='https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_single_6b6c23ed0d59f2e509b398651c0f7683.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='sow-button-wire-96c3d1473735-css' href='https://channelnomics.com/wp-content/cache/autoptimize/css/autoptimize_single_ff3776f803e02f7c87c7c6ca147c5c84.css?ver=5.4.2' type='text/css' media='all'/>







<style id='contentberg-child-inline-css' type='text/css'>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</style>


<link rel='stylesheet' id='contentberg-gfonts-custom-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7CPT+Serif%3A600%7CPT+Serif%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7CPT+Serif%3A400%7CPT+Serif%3A600%7CPT+Serif%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A700' type='text/css' media='all'/>

<!--n2css--><script type='text/javascript'>//<![CDATA[
var Sphere_Plugin={"ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/all_in_one_bannerRotator/bannerRotator/js/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/all_in_one_bannerRotator/bannerRotator/js/allinone_bannerRotator.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/multimedia_carousel/classic/js/multimedia_classic_carousel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/multimedia_carousel/perspective/js/multimedia_perspective_carousel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/multimedia_carousel/perspective/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var mpcthLocalize={"soundsPath":"https:\/\/channelnomics.com\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"https:\/\/channelnomics.com\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=2.4.5'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/wp_glossary/assets/js/mixitup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/wp_glossary/assets/js/jquery.tooltipster.min.js?ver=5.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var wpg={"animation":"1","is_tooltip":"1","tooltip_theme":"default","tooltip_animation":"fade","tooltip_position":"top","tooltip_is_arrow":"1","tooltip_min_width":"250","tooltip_max_width":"500","tooltip_speed":"350","tooltip_delay":"200","tooltip_is_touch_devices":"1"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/wp_glossary/assets/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://channelnomics.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://channelnomics.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://channelnomics.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='HPE Helps Partners Sell GreenLake to SMBs' href='https://channelnomics.com/2020/10/01/hpe-helps-partners-sell-greenlake-to-smbs/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/"/>
<link rel='shortlink' href='https://wp.me/papvWD-6sB'/>
<link rel="alternate" type="application/json+oembed" href="https://channelnomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchannelnomics.com%2F2020%2F10%2F01%2Fmsp-onepath-systems-becomes-1path%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://channelnomics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchannelnomics.com%2F2020%2F10%2F01%2Fmsp-onepath-systems-becomes-1path%2F&#038;format=xml"/>

	

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop(){if(!document.links){document.links=document.getElementsByTagName('a');}var change_link=false;var force='';var ignore='';for(var t=0;t<document.links.length;t++){var all_links=document.links[t];change_link=false;if(document.links[t].hasAttribute('onClick')==false){if(all_links.href.search(/^http/)!=-1&&all_links.href.search('channelnomics.com')==-1){change_link=true;}if(force!=''&&all_links.href.search(force)!=-1){change_link=true;}if(ignore!=''&&all_links.href.search(ignore)!=-1){change_link=false;}if(change_link==true){document.links[t].setAttribute('onClick','javascript:window.open(\''+all_links.href+'\'); return false;');document.links[t].removeAttribute('target');}}}}function external_links_in_new_windows_load(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script type="text/javascript">var ajaxurl="https://channelnomics.com/wp-admin/admin-ajax.php";</script><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://channelnomics.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="preload" as="style" media="all" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CPT+Serif%3A400%2C400i%2C600%7CIBM+Plex+Serif%3A500" onload="this.onload=null;this.rel='stylesheet'"/>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="MSP Onepath Systems Becomes 1Path"/>
<meta property="og:url" content="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/"/>
<meta property="og:description" content="Visit the post for more."/>
<meta property="article:published_time" content="2020-10-01T14:20:04+00:00"/>
<meta property="article:modified_time" content="2020-10-01T14:20:08+00:00"/>
<meta property="og:site_name" content="Channelnomics"/>
<meta property="og:image" content="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg"/>
<meta property="og:image:width" content="499"/>
<meta property="og:image:height" content="287"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:text:title" content="MSP Onepath Systems Becomes 1Path"/>
<meta name="twitter:image" content="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Visit the post for more."/>

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://channelnomics.com/wp-content/uploads/2018/11/cropped-channelnomics-icon-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://channelnomics.com/wp-content/uploads/2018/11/cropped-channelnomics-icon-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://channelnomics.com/wp-content/uploads/2018/11/cropped-channelnomics-icon-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://channelnomics.com/wp-content/uploads/2018/11/cropped-channelnomics-icon-270x270.jpg"/>

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-12458421-6','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
			
		<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
</head>

<body class="post-template post-template-page_original post-template-page_original-php single single-post postid-24837 single-format-standard wp-embed-responsive cookies-not-set post-category-technology right-sidebar  has-lb wpb-js-composer js-comp-ver-5.5.5 vc_responsive">


<div class="main-wrap">

	
		
		
<header id="main-head" class="main-head head-nav-below nav-below nav-below-b has-search-modal">


	<div class="top-bar dark top-bar-b cf">
	
		<div class="top-bar-content" data-sticky-bar="smart">
			<div class="wrap cf">
			
			<span class="mobile-nav"><i class="fa fa-bars"></i></span>
			
						
			<div class="posts-ticker">
				<span class="heading"></span>

				<ul>
										
										
						<li><a href="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/" title="MSP Onepath Systems Becomes 1Path">MSP Onepath Systems Becomes 1Path</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/10/01/hpe-helps-partners-sell-greenlake-to-smbs/" title="HPE Helps Partners Sell GreenLake to SMBs">HPE Helps Partners Sell GreenLake to SMBs</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/10/01/infoblox-to-drive-emea-channel-growth-with-new-leadership-investments/" title="Infoblox to Drive EMEA Channel Growth With New Leadership, Investments">Infoblox to Drive EMEA Channel Growth With New Leadership, Investments</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/09/30/tech-data-taps-ex-lexmark-lenovo-exec-to-health-endpoint-unit/" title="Tech Data Taps Ex-Lexmark, Lenovo Exec to Health Endpoint Unit">Tech Data Taps Ex-Lexmark, Lenovo Exec to Health Endpoint Unit</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/09/30/unbound-tech-looks-to-grow-via-the-channel/" title="Unbound Tech Looks to Grow Via the Channel">Unbound Tech Looks to Grow Via the Channel</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/09/29/datadobi-helps-partners-plan-data-migration-efforts/" title="Datadobi Helps Partners Plan Data Migration Efforts">Datadobi Helps Partners Plan Data Migration Efforts</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/09/29/data-gravity-a-challenge-for-enterprises-study/" title="Data Gravity a Challenge for Enterprises: Study">Data Gravity a Challenge for Enterprises: Study</a></li>
					
										
						<li><a href="https://channelnomics.com/2020/09/29/defending-enterprise-networks-from-shadow-iot/" title="Defending Enterprise Networks From Shadow IoT">Defending Enterprise Networks From Shadow IoT</a></li>
					
										
									</ul>
			</div>
			
						
						
			
						
			
			
	
		<ul class="social-icons cf">
		
					
			<li><a href="https://www.facebook.com/Channelnomics/" class="fa fa-facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
									
					
			<li><a href="https://twitter.com/channelnomics" class="fa fa-twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
									
					
			<li><a href="https://www.linkedin.com/showcase/channelnomics-us-&#038;-eu/" class="fa fa-linkedin" target="_blank"><span class="visuallyhidden">LinkedIn</span></a></li>
									
					
		</ul>
	
								
			</div>			
		</div>
		
	</div>
	<div class="inner">
		<div class="wrap logo-wrap cf">

				<div class="title">
		
		<a href="https://channelnomics.com/" title="Channelnomics" rel="home">
		
					
								
		<img class="mobile-logo" src="https://channelnomics.com/wp-content/uploads/2018/11/cn-logo-2x-mobile.png" width="688" height="72" alt="Channelnomics"/>

					
			<img src="https://www.channelnomics.com/wp-content/uploads/2018/11/cn-logo-2x-1.png" class="logo-image" alt="Channelnomics"/>

				
		</a>
	
	</div>
		</div>
	</div>
	
	<div class="navigation-wrap">
				
		<nav class="navigation below light" data-sticky-bar="smart">					
			<div class="wrap">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-12196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-8 menu-item-12196"><a href="https://channelnomics.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-17801" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17801"><a href="https://channelnomics.com/technology/backup-recovery/">Backup and recovery (BCDR)</a></li>
	<li id="menu-item-17813" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17813"><a href="https://channelnomics.com/technology/big-data/">Big data</a></li>
	<li id="menu-item-17802" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17802"><a href="https://channelnomics.com/technology/business-intelligence/">Business intelligence</a></li>
	<li id="menu-item-17803" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17803"><a href="https://channelnomics.com/technology/business-productivity-solutions/">Business productivity solutions</a></li>
	<li id="menu-item-14048" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-14048"><a href="https://channelnomics.com/technology/cloud-computing/">Cloud computing</a></li>
	<li id="menu-item-17804" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17804"><a href="https://channelnomics.com/technology/collaboration/">Collaboration</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17815"><a href="https://channelnomics.com/technology/edge-fog-computing/">Edge / Fog computing</a></li>
	<li id="menu-item-17805" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17805"><a href="https://channelnomics.com/technology/endpoints/">Endpoints</a></li>
	<li id="menu-item-17816" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17816"><a href="https://channelnomics.com/technology/hyperconverged-infrastructure/">Hyperconverged infrastructure</a></li>
	<li id="menu-item-17806" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17806"><a href="https://channelnomics.com/technology/internet-of-things/">Internet of Things</a></li>
	<li id="menu-item-17807" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17807"><a href="https://channelnomics.com/technology/managed-services/">Managed services</a></li>
	<li id="menu-item-17808" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17808"><a href="https://channelnomics.com/technology/networking/">Networking</a></li>
	<li id="menu-item-14047" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-14047"><a href="https://channelnomics.com/technology/security/">Security</a></li>
	<li id="menu-item-17809" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17809"><a href="https://channelnomics.com/technology/servers/">Servers</a></li>
	<li id="menu-item-17810" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17810"><a href="https://channelnomics.com/technology/telephony-voip/">Telephony / VOIP</a></li>
	<li id="menu-item-17811" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17811"><a href="https://channelnomics.com/technology/unified-communications/">Unified communications</a></li>
	<li id="menu-item-17812" class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17812"><a href="https://channelnomics.com/technology/wireless-networking/">Wireless networking</a></li>
</ul>
</li>
<li id="menu-item-12194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-12194"><a href="https://channelnomics.com/category/partnership/">Partnership</a></li>
<li id="menu-item-12195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-257 menu-item-12195"><a href="https://channelnomics.com/category/perspectives/">Perspectives</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://channelnomics.com/inside-cn/">Inside CN</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://channelnomics.com/inside-cn/">About CN</a></li>
	<li id="menu-item-12409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12409"><a href="/inside-cn#channelnomics-team">Channelnomics Team</a></li>
	<li id="menu-item-18207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18207"><a href="https://channelnomics.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://channelnomics.com/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
	<li id="menu-item-23508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23508"><a href="https://channelnomics.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173"><a href="#">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" rel="noopener noreferrer" href="http://the2112group.com/products/2112-cloud-altimeter/">2112 Cloud Altimeter</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a target="_blank" rel="noopener noreferrer" href="http://the2112group.com/securityscope/">2112 Security Scope</a></li>
	<li id="menu-item-14681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14681"><a target="_blank" rel="noopener noreferrer" href="https://the2112group.com/2112-projector/">2112 Projector</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="/channelnomics-dictionary/">Channelnomics Dictionary</a></li>
</ul>
</li>
		
		<li class="nav-icons">
			
			
						
			<a href="#" title="Search" class="search-link"><i class="fa fa-search"></i></a>
			
			<div class="search-box-overlay">
				
	
	<form method="get" class="search-form" action="https://channelnomics.com/">
		<span class="screen-reader-text">Search for:</span>

		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
		<input type="search" class="search-field" name="s" placeholder="Type and press enter" value="" required />
								
	</form>

			</div>
			
					</li>
		
		</ul></div>			</div>
		</nav>
		
			</div>
	
</header> <!-- .main-head -->	
		
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">
		
													<div class="category-sponsorship">
								<h3 style="text-align: center;"><strong><em>Managed Services sponsored by <a href="https://www.channelnomics.com/solarwinds/" rel="noopener noreferrer">SolarWinds MSP</a></em></strong></h3>
<p><a href="https://www.channelnomics.com/solarwinds/"><img src="https://www.channelnomics.com/wp-content/uploads/2020/03/solarwinds-category-sponsorship-banner2020.jpg" alt="SolarWinds"/></a></p>
							</div>
						
				
<article id="post-24837" class="the-post post-24837 post type-post status-publish format-standard has-post-thumbnail category-technology technologies-artificial-intelligence-machine-learning technologies-managed-services technologies-security">

    <header class="post-header the-post-header cf">
                    <h3 class="cn-template">Channelnomics Original</h3>
            	
	<div class="featured">
	
				
					
			<a href="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg" class="image-link"><img width="499" height="287" src="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg" class="attachment-contentberg-main size-contentberg-main wp-post-image" alt="" title="MSP Onepath Systems Becomes 1Path" srcset="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg 499w, https://channelnomics.com/wp-content/uploads/2019/04/integration-300x173.jpg 300w" sizes="(max-width: 499px) 100vw, 499px" data-attachment-id="16010" data-permalink="https://channelnomics.com/2019/04/23/dell-cisco-extend-integration-partnership/close-up-of-hand-placing-the-last-jigsaw-puzzle-piece-hand-holding-missing-jigsaw-puzzle-piece-down-in-to-the-place-conceptual-of-problem-solving-finding-a-solution/" data-orig-file="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg" data-orig-size="499,287" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;Close up of hand placing the last jigsaw puzzle piece, Hand holding missing jigsaw puzzle piece down in to the place, conceptual of problem solving, finding a solution.&quot;,&quot;created_timestamp&quot;:&quot;1518739564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Close up of hand placing the last jigsaw puzzle piece, Hand holding missing jigsaw puzzle piece down in to the place, conceptual of problem solving, finding a solution.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Close up of hand placing the last jigsaw puzzle piece, Hand holding missing jigsaw puzzle piece down in to the place, conceptual of problem solving, finding a solution." data-image-description="" data-medium-file="https://channelnomics.com/wp-content/uploads/2019/04/integration-300x173.jpg" data-large-file="https://channelnomics.com/wp-content/uploads/2019/04/integration.jpg"/>			</a>
			
				
	</div>

            <div class="meta-title">
                <div class="post-meta post-meta-b ">
                    <span class="post-cat">
                        					
		<a href="https://channelnomics.com/category/technology/" class="category">Technology</a>

		                    </span>
                </div>
            </div>
            </header><!-- .post-header -->

    			
					<div>
				
				
	
	<div class="post-share-float share-float-a is-hidden cf">
	
					<span class="share-text">Share</span>
		
		<div class="services">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fchannelnomics.com%2F2020%2F10%2F01%2Fmsp-onepath-systems-becomes-1path%2F" class="cf service facebook" target="_blank" title="Share on Facebook">
				<i class="fa fa-facebook"></i>
				<span class="label">Share on Facebook</span>
			</a>
				
				
			<a href="http://twitter.com/share?text=MSP+Onepath+Systems+Becomes+1Path&#038;url=https%3A%2F%2Fchannelnomics.com%2F2020%2F10%2F01%2Fmsp-onepath-systems-becomes-1path%2F" class="cf service twitter" target="_blank" title="Share on Twitter">
				<i class="fa fa-twitter"></i>
				<span class="label">Share on Twitter</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fchannelnomics.com%2F2020%2F10%2F01%2Fmsp-onepath-systems-becomes-1path%2F" class="cf service linkedin" target="_blank" title="LinkedIn">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="/cdn-cgi/l/email-protection#437c303621292620377e0e10136671010c2d263322372b667101103a3037262e306671010126202c2e2630667101721322372b656073707b78212c273a7e2b37373330667002667105667105202b222d2d262f2d2c2e2a20306d202c2e66710571737173667105727366710573726671052e30336e2c2d263322372b6e303a3037262e306e2126202c2e26306e723322372b667105" class="cf service email" target="_blank" title="Email">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
		
	</div>
	

			</div>
		
        <div class="post-content description cf entry-content has-share-float content-normal" data-url="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/">
			<div class="wp-block-cn-article-block"><h1 class="cn-headline"><a href="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/">MSP Onepath Systems Becomes 1Path</a></h1><div class="cn-date">October 1, 2020</div><h3 class="cn-subhead">Rebranding comes with an expansion of the company’s focus in such areas as AI, machine learning, and workflow automation</h3><div class="cn-byline"><span><strong>By Jeffrey Burt</strong></span></div><p class="cn-summary">Onepath Systems, an <strong><a href="https://channelnomics.com/channelnomics-dictionary/msp/">MSP </a></strong>with a presence in a broad array of technology sectors, is rebranding itself as 1Path and extending its reach into solution areas like artificial intelligence (<strong><a href="https://channelnomics.com/channelnomics-dictionary/ai">AI</a></strong>), <strong><a href="https://channelnomics.com/channelnomics-dictionary/machine-learning/">machine learning</a></strong>, and workflow automation.</p><p class="cn-lowDown" style="display: none;"><b>The Lowdown:</b>&nbsp; As part of its announcement Thursday, the Kennesaw, Georgia-based company also said that for the final quarter of the year, it will donate 1% of hardware sales to nonprofits that support children and schools in underserved and underfunded communities in the United States.</p><p class="cn-details" style="display: none;"><b>The Details:</b>&nbsp; 1Path, which provides software, hardware, and professional and managed services to <strong><a href="https://channelnomics.com/channelnomics-dictionary/smb/">SMBs</a></strong>, will continue to focus on such areas as collaboration, unified communications, <strong><a href="https://channelnomics.com/channelnomics-dictionary/cybersecurity/">cybersecurity</a></strong>, data management, analytics, application management, and website design and support. It also will expand its portfolio with solutions around such emerging technologies as AI, machine learning, workflow automation, and low-code/no-code development platforms.<br><br>In addition, the company will continue to offer customers its new fixed-priced monthly managed services plans, which include unlimited help desk support, on-site engineering services, cybersecurity and data protection. In addition, 1Path also is redesigning plans to address customer needs around compliance, data storage, and workflows.<br><br>1Path officials said the rebranding decision was made to better communicate the company’s approach, the scope of its services, and its corporate values.</p><p class="cn-background" style="display: none;"><b>Background:</b>&nbsp; 1Path is a private company with about 800 employees and $182 million in revenue, according to ZoomInfo. The donations children and school programs are an extension of the work Onepath Local, the company’s charitable organization, does with such groups as Toys for Tots, HeroBox, Habitat for Humanity, Helping Hands Atlanta, and A Child’s Place.</p><p class="cn-buzz" style="display: none;"><b>The Buzz:</b>&nbsp; “Over 14-plus years, 1Path has accomplished many things,” 1Path CEO James Hwang said. “With the support of our amazing people and partners, we’ve earned awards, completed mergers and acquisitions, served thousands of wonderful clients, and grown to become one of the leading small business-focused technology providers in the U.S. But at the end of the day, what matters most is how we treat each other, which is why this rebrand is really about reinforcing our core values: accountability, integrity, excellence, and teamwork. These are challenging times, and many of our clients are adapting in some way, shape, or form. We want to remind them that we are here to help, whether it’s with a business/technology issue or something else. When we remember that we’re all part of one big community, there’s no problem we can’t solve or a goal we can’t achieve.”</p><p class="cn-links" style="display: none;"><b>Related Links:</b>&nbsp; <strong>CHANNELNOMICS</strong>: <a href="https://channelnomics.com/2019/10/17/onepaths-secureid-streamlines-security-for-smbs/">Onepath’s SecureID Streamlines Security for SMBs</a></p></div>
		</div><!-- .post-content -->
		
		<div class="the-post-foot cf">
		
						
			<div class="tag-share cf">
				
				
																		
			</div>

			
		</div>
		
				
		
				
		
		
		
</article> <!-- .the-post -->															
			<div id="ajax-load-more" class="ajax-load-more-wrap" data-id="infinite-load" data-alm-id="" data-canonical-url="https://channelnomics.com/2020/10/01/msp-onepath-systems-becomes-1path/" data-slug="msp-onepath-systems-becomes-1path" data-post-id="24837"><div class="alm-listing alm-ajax" data-repeater="default" data-post-type="post" data-taxonomy="technologies" data-taxonomy-terms="artificial-intelligence-machine-learning,managed-services,security" data-taxonomy-operator="IN" data-post-not-in="24837" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="150" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="fade" data-transition-container="false" data-images-loaded="false"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more" rel="next">Older Posts</button></div></div>		</div>
		
		<aside class="col-4 sidebar" data-sticky="1">
			<div class="inner theiaStickySidebar">
				<ul>
					<li id="sow-button-3" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-52e71e28cff5"><div class="ow-button-base ow-button-align-left">
	<a href="https://channelnomics.com/subscribe/" class="ow-icon-placement-left ow-button-hover">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf061;" style="color: #ffffff"></span>
			<b>SUBSCRIBE TO OUR NEWSLETTER</b>		</span>
	</a>
</div>
</div></li>
<li id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='height: 30px;'/></div></li>
<li id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="margin-top: 15px; margin-bottom: 10px; color: rgba(156,2,2,1);text-align: left;font-family:Open Sans;font-weight:700;font-style:normal" class="vc_custom_heading"><a href="https://www.channelnomics.com/covid-19-impact-on-the-channel/">Coronavirus Update</a></h4></div></li>
<li id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr></div></li>
<li id="category-posts-4" class="widget cat-post-widget"><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-none" href="https://channelnomics.com/2020/04/30/coronavirus-update/" title="UPDATED 9/30/20: Tech Community Pushes Forward Amid Crisis"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:87px;height:66px;"><img style="margin-top:-0.5px;height:67px;clip:rect(auto,87.5px,auto,0.5px);width:auto;max-width:initial;" width='87' height='67' src="https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher-87x67.jpg" class="attachment-87x66 size-87x66 wp-post-image" alt="" srcset="https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher-87x67.jpg 87w, https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher-260x200.jpg 260w" sizes="(max-width: 87px) 100vw, 87px" data-attachment-id="23914" data-permalink="https://channelnomics.com/2020/04/30/coronavirus-update/corona_researcher/" data-orig-file="https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="corona_researcher" data-image-description="" data-medium-file="https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher-300x200.jpg" data-large-file="https://channelnomics.com/wp-content/uploads/2020/04/corona_researcher.jpg"/></span></a><div></div><div>
<div class='content'>
<a class="cat-post-title" href="https://channelnomics.com/2020/04/30/coronavirus-update/" rel="bookmark">UPDATED 9/30/20: Tech Community Pushes Forward Amid Crisis</a>
</div></div></div></div></li></ul>
</li>
<li id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="margin-top: 20px; margin-bottom: 10px; color: rgba(5,0,0,0.66);text-align: left;font-family:Open Sans;font-weight:700;font-style:normal" class="vc_custom_heading">Covid-19 Resources</h4></div></li>
<li id="sow-button-17" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-d021ce2c29c5"><div class="ow-button-base ow-button-align-left">
	<a href="https://www.channelnomics.com/covid-19-impact-on-the-channel/" class="ow-icon-placement-left ow-button-hover">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf0a1;" style="color: #ffffff"></span>
			Pandemic Channel News		</span>
	</a>
</div>
</div></li>
<li id="sow-button-14" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-8229f35dc086"><div class="ow-button-base ow-button-align-left">
	<a href="https://disasterloan.sba.gov/" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf19c;"></span>
			SBA Disaster Loans		</span>
	</a>
</div>
</div></li>
<li id="sow-button-15" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-8229f35dc086"><div class="ow-button-base ow-button-align-left">
	<a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf0fa;"></span>
			CDC Covid-19 Updates		</span>
	</a>
</div>
</div></li>
<li id="sow-button-16" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-8229f35dc086"><div class="ow-button-base ow-button-align-left">
	<a href="https://www.channelnomics.com/2020/03/26/tech-players-adjust-event-schedule-in-wake-of-coronavirus/" class="ow-icon-placement-left ow-button-hover">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf073;" style="color: #ffffff"></span>
			Industry Event Updates		</span>
	</a>
</div>
</div></li>
<li id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<hr></div></li>
<li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6><font color="#1A2D58">Sponsored Articles</font></h6>
<a href="https://www.channelnomics.com/infoblox/"><b>Network Security:</b> Opening Doors to the Midmarket</a>
<br>
<br><a href="https://www.channelnomics.com/solarwinds/"><b>MSP Solutions:</b> Patch Update: Bevy of Vulnerabilities Addressed</a>
</div></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><hr>
</div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="margin-top: 15px; margin-bottom: 10px; color: rgba(5,0,0,0.66);text-align: left;font-family:Open Sans;font-weight:700;font-style:normal" class="vc_custom_heading">TOOLS</h4></div></li>
<li id="sow-button-6" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-84109b6f75f1"><div class="ow-button-base ow-button-align-left">
	<a href="http://the2112group.com/products/2112-cloud-altimeter/" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf0c2;"></span>
			2112 Cloud Altimeter		</span>
	</a>
</div>
</div></li>
<li id="sow-button-8" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-84109b6f75f1"><div class="ow-button-base ow-button-align-left">
	<a href="http://the2112group.com/securityscope/" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf132;"></span>
			2112 Security Scope		</span>
	</a>
</div>
</div></li>
<li id="sow-button-12" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-84109b6f75f1"><div class="ow-button-base ow-button-align-left">
	<a href="http://the2112group.com/2112-projector" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf201;"></span>
			2112 Projector		</span>
	</a>
</div>
</div></li>
<li id="sow-button-10" class="widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-84109b6f75f1"><div class="ow-button-base ow-button-align-left">
	<a href="https://channelnomics.com/channelnomics-dictionary/" class="ow-icon-placement-left ow-button-hover">
		<span>
			<span class="sow-icon-fontawesome" data-sow-icon="&#xf02d;"></span>
			Channelnomics Dictionary		</span>
	</a>
</div>
</div></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='height: 30px;'/></div></li>
<li id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style='height: 5px;'/></div></li>
<li id="category-posts-3" class="widget cat-post-widget"><h5 class="widget-title"><span>Opinion</span></h5><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-none" href="https://channelnomics.com/2020/09/10/ibm-fuels-partner-cloud-growth-with-direct-backing/" title="IBM Fuels Partner Cloud Growth With Direct Backing"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:87px;height:66px;"><img style="margin-top:-0.5px;height:67px;clip:rect(auto,87.5px,auto,0.5px);width:auto;max-width:initial;" width='87' height='67' src="https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics-87x67.jpg" class="attachment-87x66 size-87x66 wp-post-image" alt="" srcset="https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics-87x67.jpg 87w, https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics-260x200.jpg 260w" sizes="(max-width: 87px) 100vw, 87px" data-attachment-id="24470" data-permalink="https://channelnomics.com/david-la-rose-channelnomics/" data-orig-file="https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics.jpg" data-orig-size="794,458" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright by Damir Karan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David-La-Rose-channelnomics" data-image-description="" data-medium-file="https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics-300x173.jpg" data-large-file="https://channelnomics.com/wp-content/uploads/2020/09/David-La-Rose-channelnomics.jpg"/></span></a><div></div><div>
<div class='content'>
<div class="post-meta post-meta-a"><span class="cat-post-date">September 10, 2020</span></div>
<a class="cat-post-title" href="https://channelnomics.com/2020/09/10/ibm-fuels-partner-cloud-growth-with-direct-backing/" rel="bookmark">IBM Fuels Partner Cloud Growth With Direct Backing</a>
</div></div></div></div></li><li class='cat-post-item'><div><div class="cat-post-do-not-wrap-thumbnail"><a class="cat-post-thumbnail cat-post-none" href="https://channelnomics.com/2020/08/31/tsg-helps-partners-get-skin-in-the-startup-game/" title="TSG Helps Partners Get Skin in the Start-Up Game"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:87px;height:66px;"><img style="margin-top:-0.5px;height:67px;clip:rect(auto,87.5px,auto,0.5px);width:auto;max-width:initial;" width='87' height='67' src="https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas-87x67.jpg" class="attachment-87x66 size-87x66 wp-post-image" alt="" srcset="https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas-87x67.jpg 87w, https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas-260x200.jpg 260w" sizes="(max-width: 87px) 100vw, 87px" data-attachment-id="24407" data-permalink="https://channelnomics.com/2020/08/31/tsg-helps-partners-get-skin-in-the-startup-game/chad-cardenas/" data-orig-file="https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas.jpg" data-orig-size="575,323" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598862828&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chad Cardenas" data-image-description="" data-medium-file="https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas-300x169.jpg" data-large-file="https://channelnomics.com/wp-content/uploads/2020/08/Chad-Cardenas.jpg"/></span></a><div></div><div>
<div class='content'>
<div class="post-meta post-meta-a"><span class="cat-post-date">August 31, 2020</span></div>
<a class="cat-post-title" href="https://channelnomics.com/2020/08/31/tsg-helps-partners-get-skin-in-the-startup-game/" rel="bookmark">TSG Helps Partners Get Skin in the Start-Up Game</a>
</div></div></div></div></li></ul>
</li>
<li id="top-posts-3" class="widget widget_top-posts"><h5 class="widget-title"><span>Top Stories</span></h5><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://channelnomics.com/2020/09/23/ahead-continues-growth-push-with-two-msp-acquisitions/" title="AHEAD Continues Growth Push With Two MSP Acquisitions" class="bump-view" data-bump-view="tp">
							<img width="100" height="100" src="https://i2.wp.com/channelnomics.com/wp-content/uploads/2019/05/money.jpg?resize=100%2C100&#038;ssl=1" class='widgets-list-layout-blavatar' alt="AHEAD Continues Growth Push With Two MSP Acquisitions" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://channelnomics.com/2020/09/23/ahead-continues-growth-push-with-two-msp-acquisitions/" class="bump-view" data-bump-view="tp">
								AHEAD Continues Growth Push With Two MSP Acquisitions							</a>
						</div>
												</li>
										<li>
												<a href="https://channelnomics.com/2020/09/30/tech-data-taps-ex-lexmark-lenovo-exec-to-health-endpoint-unit/" title="Tech Data Taps Ex-Lexmark, Lenovo Exec to Health Endpoint Unit" class="bump-view" data-bump-view="tp">
							<img width="100" height="100" src="https://i0.wp.com/channelnomics.com/wp-content/uploads/2020/09/sammy-kinlaw-techdata-channelnomics2020.jpg?resize=100%2C100&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Tech Data Taps Ex-Lexmark, Lenovo Exec to Health Endpoint Unit" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://channelnomics.com/2020/09/30/tech-data-taps-ex-lexmark-lenovo-exec-to-health-endpoint-unit/" class="bump-view" data-bump-view="tp">
								Tech Data Taps Ex-Lexmark, Lenovo Exec to Health Endpoint Unit							</a>
						</div>
												</li>
					</ul>
</li>
				</ul>
			</div>
		</aside>
		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	
	
	<footer class="main-footer dark bold">
		
				
		
				
		

				
		<section class="lower-footer cf">
			<div class="wrap">
			
				<ul class="social-icons">
					
												<li>
								<a href="https://www.facebook.com/Channelnomics/" class="social-link" target="_blank" title="Facebook">
									<i class="fa fa-facebook"></i>
									<span class="label">Facebook</span>
								</a>
							</li>
						
												<li>
								<a href="https://twitter.com/channelnomics" class="social-link" target="_blank" title="Twitter">
									<i class="fa fa-twitter"></i>
									<span class="label">Twitter</span>
								</a>
							</li>
						
												<li>
								<a href="https://www.linkedin.com/showcase/channelnomics-us-&#038;-eu/" class="social-link" target="_blank" title="LinkedIn">
									<i class="fa fa-linkedin"></i>
									<span class="label">LinkedIn</span>
								</a>
							</li>
						
							
				</ul>

			
										
					<div class="links">					
						<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12792"><a href="https://www.channelnomics.com/subscribe/">Newsletters</a></li>
<li id="menu-item-18282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18282"><a href="https://channelnomics.com/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-12281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12281"><a href="https://channelnomics.com/sponsorship-opportunities/">Sponsorships</a></li>
</ul></div>					</div>
				
				
				
				<p class="copyright">© 2020 2112 Enterprises, LLC. All rights reserved.   <a href="/contact-us/">Contact us</a>  |  <a href="/terms-of-use/">Terms of Use</a>  |  <a href="/privacy-policy/">Privacy Policy</a>				</p>


				
									<div class="to-top">
						<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> Top</a>
					</div>
									
			</div>
		</section>
		
				
		
	</footer>	
	
</div> <!-- .main-wrap -->



<div class="mobile-menu-container off-canvas" id="mobile-menu">

	<a href="#" class="close"><i class="fa fa-times"></i></a>
	
	<div class="logo">
							
		<img class="mobile-logo" src="https://channelnomics.com/wp-content/uploads/2018/11/cn-logo-2x-mobile.png" width="688" height="72" alt="Channelnomics"/>

			</div>
	
	
		<ul id="menu-main-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12196"><a href="https://channelnomics.com/category/technology/">Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17801"><a href="https://channelnomics.com/technology/backup-recovery/">Backup and recovery (BCDR)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17813"><a href="https://channelnomics.com/technology/big-data/">Big data</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17802"><a href="https://channelnomics.com/technology/business-intelligence/">Business intelligence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17803"><a href="https://channelnomics.com/technology/business-productivity-solutions/">Business productivity solutions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-14048"><a href="https://channelnomics.com/technology/cloud-computing/">Cloud computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17804"><a href="https://channelnomics.com/technology/collaboration/">Collaboration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17815"><a href="https://channelnomics.com/technology/edge-fog-computing/">Edge / Fog computing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17805"><a href="https://channelnomics.com/technology/endpoints/">Endpoints</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17816"><a href="https://channelnomics.com/technology/hyperconverged-infrastructure/">Hyperconverged infrastructure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17806"><a href="https://channelnomics.com/technology/internet-of-things/">Internet of Things</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17807"><a href="https://channelnomics.com/technology/managed-services/">Managed services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17808"><a href="https://channelnomics.com/technology/networking/">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-14047"><a href="https://channelnomics.com/technology/security/">Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17809"><a href="https://channelnomics.com/technology/servers/">Servers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17810"><a href="https://channelnomics.com/technology/telephony-voip/">Telephony / VOIP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17811"><a href="https://channelnomics.com/technology/unified-communications/">Unified communications</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-technologies menu-item-17812"><a href="https://channelnomics.com/technology/wireless-networking/">Wireless networking</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12194"><a href="https://channelnomics.com/category/partnership/">Partnership</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12195"><a href="https://channelnomics.com/category/perspectives/">Perspectives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://channelnomics.com/inside-cn/">Inside CN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://channelnomics.com/inside-cn/">About CN</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12409"><a href="/inside-cn#channelnomics-team">Channelnomics Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18207"><a href="https://channelnomics.com/submission-guidelines/">Submission Guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://channelnomics.com/sponsorship-opportunities/">Sponsorship Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23508"><a href="https://channelnomics.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-173"><a href="#">Tools</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" rel="noopener noreferrer" href="http://the2112group.com/products/2112-cloud-altimeter/">2112 Cloud Altimeter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a target="_blank" rel="noopener noreferrer" href="http://the2112group.com/securityscope/">2112 Security Scope</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14681"><a target="_blank" rel="noopener noreferrer" href="https://the2112group.com/2112-projector/">2112 Projector</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="/channelnomics-dictionary/">Channelnomics Dictionary</a></li>
</ul>
</li>
</ul>
	</div>



	<div class="search-modal-wrap">

		<div class="search-modal-box" role="dialog" aria-modal="true">
			

	<form method="get" class="search-form" action="https://channelnomics.com/">
		<input type="search" class="search-field" name="s" placeholder="Search..." value="" required />

		<button type="submit" class="search-submit visuallyhidden">Submit</button>

		<p class="message">
			Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.		</p>
				
	</form>

		</div>
	</div>


	<div style="display:none">
	</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/channelnomics.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>//<![CDATA[
var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"93c862a047","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript' defer src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202040'></script>
<script type='text/javascript'>//<![CDATA[
var su_magnific_popup={"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/magnific-popup.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/jquery.fitvids.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/object-fit-images.js?ver=1.3.0'></script>
<script type='text/javascript'>//<![CDATA[
var Bunyad={"custom_ajax_url":"\/2020\/10\/01\/msp-onepath-systems-becomes-1path\/"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/theme.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/theia-sticky-sidebar.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/jquery.slick.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg/js/jarallax.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg-child/vue.js?ver=0.1a'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg-child/vue-multiselect.min.js?ver=0.1a'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg-child/quill/quill.min.js?ver=0.1a'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>window.lodash=_.noConflict();</script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg-child/jquery.visible.min.js?ver=0.12'></script>
<script type='text/javascript'>//<![CDATA[
var cn2112_is={"ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/themes/contentberg-child/infinite-scroll.js?ver=0.12'></script>
<script type='text/javascript'>//<![CDATA[
var Wtpsw={"ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"24837"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://channelnomics.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>//<![CDATA[
var alm_localize={"ajaxurl":"https:\/\/channelnomics.com\/wp-admin\/admin-ajax.php","alm_nonce":"90d38a02af","pluginurl":"https:\/\/channelnomics.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","display_results":"Showing {num} of {total} results","ajax_object":{"is_single":true,"is_singular":true}};var ajax_load_more_vars={"id":"ajax-load-more","IP":"173.245.54.167"};
//]]></script>
<script type='text/javascript' src='https://channelnomics.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=4.1.0'></script>
	<script type="text/javascript">if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){var cwp_namespace=window.cwp_namespace||{};cwp_namespace.fluid_images=cwp_namespace.fluid_images||{};cwp_namespace.fluid_images={Widgets:{},widget:null,Span:function(_self,_imageRatio){this.self=_self;this.imageRatio=_imageRatio;},WidgetPosts:function(widget,ratio){this.Spans={};this.allSpans=widget.find('.cat-post-crop');this.firstSpan=this.allSpans.first();this.maxSpanWidth=this.firstSpan.width();this.firstListItem=this.firstSpan.closest('li');this.ratio=ratio;for(var i=0;i<this.allSpans.length;i++){var imageRatio=this.firstSpan.width()/jQuery(this.allSpans[i]).find('img').height();this.Spans[i]=new cwp_namespace.fluid_images.Span(jQuery(this.allSpans[i]),imageRatio);}this.changeImageSize=function changeImageSize(){this.listItemWidth=this.firstListItem.width();this.SpanWidth=this.firstSpan.width();if(this.listItemWidth<this.SpanWidth||this.listItemWidth<this.maxSpanWidth){this.allSpans.width(this.listItemWidth);var spanHeight=this.listItemWidth/this.ratio;this.allSpans.height(spanHeight);for(var index in this.Spans){var imageHeight=this.listItemWidth/this.Spans[index].imageRatio;jQuery(this.Spans[index].self).find('img').css({height:imageHeight,marginTop:-(imageHeight-spanHeight)/2});};}}},}
cwp_namespace.fluid_images.widget=jQuery('#category-posts-4');cwp_namespace.fluid_images.Widgets['category-posts-4']=new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3181818181818);jQuery(window).on('load resize',function(){for(var widget in cwp_namespace.fluid_images.Widgets){cwp_namespace.fluid_images.Widgets[widget].changeImageSize();}});});}</script>
	<script type="text/javascript">if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){var cwp_namespace=window.cwp_namespace||{};cwp_namespace.fluid_images=cwp_namespace.fluid_images||{};cwp_namespace.fluid_images={Widgets:{},widget:null,Span:function(_self,_imageRatio){this.self=_self;this.imageRatio=_imageRatio;},WidgetPosts:function(widget,ratio){this.Spans={};this.allSpans=widget.find('.cat-post-crop');this.firstSpan=this.allSpans.first();this.maxSpanWidth=this.firstSpan.width();this.firstListItem=this.firstSpan.closest('li');this.ratio=ratio;for(var i=0;i<this.allSpans.length;i++){var imageRatio=this.firstSpan.width()/jQuery(this.allSpans[i]).find('img').height();this.Spans[i]=new cwp_namespace.fluid_images.Span(jQuery(this.allSpans[i]),imageRatio);}this.changeImageSize=function changeImageSize(){this.listItemWidth=this.firstListItem.width();this.SpanWidth=this.firstSpan.width();if(this.listItemWidth<this.SpanWidth||this.listItemWidth<this.maxSpanWidth){this.allSpans.width(this.listItemWidth);var spanHeight=this.listItemWidth/this.ratio;this.allSpans.height(spanHeight);for(var index in this.Spans){var imageHeight=this.listItemWidth/this.Spans[index].imageRatio;jQuery(this.Spans[index].self).find('img').css({height:imageHeight,marginTop:-(imageHeight-spanHeight)/2});};}}},}
cwp_namespace.fluid_images.widget=jQuery('#category-posts-3');cwp_namespace.fluid_images.Widgets['category-posts-3']=new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.3181818181818);jQuery(window).on('load resize',function(){for(var widget in cwp_namespace.fluid_images.Widgets){cwp_namespace.fluid_images.Widgets[widget].changeImageSize();}});});}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.8.1',blog:'153844359',post:'24837',tz:'-4',srv:'channelnomics.com'}]);_stq.push(['clickTrackerInit','153844359','24837']);</script>

		<script data-cfasync='false'>var t=window;document.addEventListener("DOMContentLoaded",function(){t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS});</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience. For more information, please read our Privacy Policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">I agree</a><a href="https://channelnomics.com/inside-cn/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 254/270 objects using apc
Page Caching using apc 

Served from: channelnomics.com @ 2020-10-01 10:27:26 by W3 Total Cache
-->